Posty i tematy

Moderator: Emyl

Awatar użytkownika
Emyl
Podrzędne Chamidło
Posty: 6654
Rejestracja: 13 wrz 2009, 16:34
Lokalizacja: E91 ▸ Sbarascherstr.
Kontakt:

Re: Posty i tematy

Post autor: Emyl » 08 mar 2020, 15:45

Jest okej, bo go edytowałem, żeby potwierdzić moją tezę ;)

Łukasz
Posty: 9443
Rejestracja: 15 gru 2005, 15:48
Lokalizacja: Warszawa
Kontakt:

Post autor: Łukasz » 05 paź 2020, 22:02

Czy działa wam Tapatalk na iOS? W sumie dla scyscrapers też dziś przestało :/
ŁK

Awatar użytkownika
Emyl
Podrzędne Chamidło
Posty: 6654
Rejestracja: 13 wrz 2009, 16:34
Lokalizacja: E91 ▸ Sbarascherstr.
Kontakt:

Post autor: Emyl » 06 paź 2020, 9:35

Nie działa i na razie nie będzie ;(

Łukasz
Posty: 9443
Rejestracja: 15 gru 2005, 15:48
Lokalizacja: Warszawa
Kontakt:

Post autor: Łukasz » 06 paź 2020, 14:19

Już chyba działa
ŁK

Awatar użytkownika
Emyl
Podrzędne Chamidło
Posty: 6654
Rejestracja: 13 wrz 2009, 16:34
Lokalizacja: E91 ▸ Sbarascherstr.
Kontakt:

Post autor: Emyl » 06 paź 2020, 15:56

Chyba? :)

Łukasz
Posty: 9443
Rejestracja: 15 gru 2005, 15:48
Lokalizacja: Warszawa
Kontakt:

Post autor: Łukasz » 06 paź 2020, 18:21

Na pewno ;)
ŁK

Awatar użytkownika
fik
Naczelne Chamidło
Posty: 26742
Rejestracja: 10 gru 2005, 12:34

Post autor: fik » 04 sty 2021, 11:06

Po kliknięciu wyślij post się wysyła, ale strona się ładuje w nieskończoność.
we. will. not. sing. in. your. damn. parade.

Łukasz
Posty: 9443
Rejestracja: 15 gru 2005, 15:48
Lokalizacja: Warszawa
Kontakt:

Post autor: Łukasz » 04 sty 2021, 11:38

fik pisze:Po kliknięciu wyślij post się wysyła, ale strona się ładuje w nieskończoność.
A, to dlatego w tapatalku mam ten ekran ładowania.

Obrazek
ŁK

Łukasz
Posty: 9443
Rejestracja: 15 gru 2005, 15:48
Lokalizacja: Warszawa
Kontakt:

Post autor: Łukasz » 04 sty 2021, 11:38

fik pisze:Po kliknięciu wyślij post się wysyła, ale strona się ładuje w nieskończoność.
A, to dlatego w tapatalku mam ten ekran ładowania.

Obrazek
ŁK

Awatar użytkownika
Emyl
Podrzędne Chamidło
Posty: 6654
Rejestracja: 13 wrz 2009, 16:34
Lokalizacja: E91 ▸ Sbarascherstr.
Kontakt:

Post autor: Emyl » 04 sty 2021, 11:39

Dziwactwo, postararm się to dzisiaj sprawdzić. Aczkolwiek nie doświadczyłem.

Awatar użytkownika
KwZ
Posty: 10328
Rejestracja: 05 paź 2008, 22:43
Lokalizacja: z Parku Odkrywców

Post autor: KwZ » 04 sty 2021, 11:48

Mnie się też ładuje strona w nieskończoność (przynajmniej 2 min), a skończył się błędem 500. Używam Firefoxa (84.0.1, 64-bit). Po odświeżeniu F5 przeszedł do pisania posta, bo pojawił się nowy w wątku, ale mój już jest.

EDIT: Edycja posta bez problemów.
Załączniki
Błąd 500.png
Pełzający zamach stanu trwa.
Sądy są na polityków - a nie dla polityków!

Awatar użytkownika
Emyl
Podrzędne Chamidło
Posty: 6654
Rejestracja: 13 wrz 2009, 16:34
Lokalizacja: E91 ▸ Sbarascherstr.
Kontakt:

Post autor: Emyl » 04 sty 2021, 11:55

Skoro działa wybiórczo, to pewnie coś grzebią. W każdym razie ja nic nie ruszałem, dam znać jak się czegoś dowiem i dzięki za wszelkie poszlaki.

michj
Posty: 192
Rejestracja: 19 lip 2013, 12:36
Lokalizacja: Warszawa (i okolice)

Post autor: michj » 04 sty 2021, 11:58

U mnie też (w aplikacji Tapatalk) przy wysyłaniu strona długo nie może się załadować, podczas gdy post jest już dawno zamieszczony.

Awatar użytkownika
Emyl
Podrzędne Chamidło
Posty: 6654
Rejestracja: 13 wrz 2009, 16:34
Lokalizacja: E91 ▸ Sbarascherstr.
Kontakt:

Post autor: Emyl » 04 sty 2021, 14:13

Any improvement?

michj
Posty: 192
Rejestracja: 19 lip 2013, 12:36
Lokalizacja: Warszawa (i okolice)

Post autor: michj » 04 sty 2021, 14:38

Piszę tego posta, aby przetestować ;-)

Edit: niestety nie

ODPOWIEDZ